Forum TP-Link Indonesia
June 25, 2018, 05:53:34 AM *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
 
   Home   Help Search Login Register  
Pages: [1] 2 3 ... 10
 1 
 on: November 01, 2017, 03:51:53 AM 
Started by hantuaai - Last post by requiring
sama dengan saya ada beberapa laptop yang tidak bisa gunakan band 2.4GHz sama sekali padahal settingnya standard cuma saya cari [Wireless Network Name]nya tidak ada di device tersebut... Angry Angry Angry

 2 
 on: November 29, 2016, 10:40:08 PM 
Started by jank - Last post by adhielesmana
SAYA PUNYA TL-WA7210N INDIKATOR LAN NYALA TERUS DAN TIDAK BISA MASUK WEB KONFIGURASI NAMUN KALO PAKE WIFI BISA MASUK WEB KONFIGURASI


di Reset trus seting ulang aja gan.

 3 
 on: August 23, 2016, 07:17:03 AM 
Started by jank - Last post by jank
SAYA PUNYA TL-WA7210N INDIKATOR LAN NYALA TERUS DAN TIDAK BISA MASUK WEB KONFIGURASI NAMUN KALO PAKE WIFI BISA MASUK WEB KONFIGURASI

 4 
 on: July 04, 2016, 07:58:47 AM 
Started by Bakhtiar - Last post by adhielesmana
Sudah terpecahkan. Akhirnya policy-nya dibuatkan disesuai dengan IP Address webmail. Begitupun untuk e-faktur Grin

mantab gan sipp

 5 
 on: June 08, 2016, 06:30:55 AM 
Started by Bakhtiar - Last post by Bakhtiar
bikin static routing di advance setupnya
Sudah terpecahkan. Akhirnya policy-nya dibuatkan disesuai dengan IP Address webmail. Begitupun untuk e-faktur Grin

 6 
 on: May 04, 2016, 08:17:21 PM 
Started by sodikinspdi - Last post by adhielesmana
sudah coba reset default blm gan, klo sama aja mending di retur

 7 
 on: February 23, 2016, 11:19:03 PM 
Started by sodikinspdi - Last post by sodikinspdi
Saya beli TPLINK AC1750 Archer D7 baru dipake 7 hari sinyalnya hilang, tapi kalau didekatkan bahkan harus ditempelkan ke alatnya baru sinyal wifinya ada...KENAPA YA?Huh? para teknisi yang jago tolong bisa kasih tips nya sebelum saya bawa ke returan garansi.... Terima kasih...

 8 
 on: October 22, 2015, 04:58:29 PM 
Started by melmel - Last post by adhielesmana
welcome om Smiley

 9 
 on: October 22, 2015, 02:16:00 PM 
Started by Bakhtiar - Last post by adhielesmana
bikin static routing di advance setupnya

 10 
 on: October 22, 2015, 02:13:59 PM 
Started by jakasendu - Last post by adhielesmana
udah coba pake startup folder bawaan windows blm? atau coba tambahkan aplikasi di windows service. pake cmd gitu kayaknya search di gugel ada.

Pages: [1] 2 3 ... 10
adv banner forumtplink!
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
SMFAds for Free Forums
Valid XHTML 1.0! Valid CSS!