Error WA500G (Gak bisa konek setelah di reset)

(1/2) > >>

dedmax:
Salam untuk para master TPLINK...

ane mau curcol neh masalah TPLINK WA500G punya ane, tuh AP ane setting sebagai ap dirumah tetangga buat nangkep sinyal dari ane AP utama ane WA5210G... awalnya gak ada masalah.. WA500G dah bisa konek ke AP utama ane... dah sebulan tuh AP WA500G bertengger diatas rumah tetangga... eh semenjak kemarin gak konek gan... ane turunin.. dicoba dibawah juga gak kedeteksi.. ane reset default bisa, tapi gak bisa konek ke IP Default TPLINK 192.168.1.254... klo ane perhatiin lampunya kedap-kedip terus kayak kunang-kunang disawah malam hari...

ane minta pencerahannya para master tentang masalah ane... plizz deh tolongin ane  ???... dah ada 2 unit neh yg gak bisa masuk settingan macem diatas..

thanks.

adhielesmana:
Quote from: dedmax on July 16, 2012, 05:04:24 PM

Salam untuk para master TPLINK...

ane mau curcol neh masalah TPLINK WA500G punya ane, tuh AP ane setting sebagai ap dirumah tetangga buat nangkep sinyal dari ane AP utama ane WA5210G... awalnya gak ada masalah.. WA500G dah bisa konek ke AP utama ane... dah sebulan tuh AP WA500G bertengger diatas rumah tetangga... eh semenjak kemarin gak konek gan... ane turunin.. dicoba dibawah juga gak kedeteksi.. ane reset default bisa, tapi gak bisa konek ke IP Default TPLINK 192.168.1.254... klo ane perhatiin lampunya kedap-kedip terus kayak kunang-kunang disawah malam hari...

ane minta pencerahannya para master tentang masalah ane... plizz deh tolongin ane  ???... dah ada 2 unit neh yg gak bisa masuk settingan macem diatas..

thanks.


try again gan.. agak lamaan dikit coba nekan resetnya.. trus abis reset matikan listrik..

dedmax:
thanks gan atas pencerahannya ane coba sarannya...

dedmax:
Quote from: dedmax on July 17, 2012, 07:44:07 AM

thanks gan atas pencerahannya ane coba sarannya...


ok gan, ap wa500g ane dah berkibar lagi... thank atas sarannya.

abdillahw:
Salam tplink.

Wah kasusnya sama punya ane gan, 2 unit setelah direset tidak bisa diakses. Penangan sudah seperti diatas, reset +/- 2 menit, waktu led padam langsung dicabut powernya. Tapi masih tetep sama saja  :'(  :'(  :'( Sudah hampir sebulan ini belum beroperasi.
Mohon bantuan bimbingan dan pencerahan Mas bro semua. Terima kasih

Navigation

[0] Message Index

[#] Next page