Cara Setting point to point dengan cpe 5210g

<< < (4/4)

adhielesmana:
Quote from: harimawan on January 21, 2012, 06:52:31 AM

Saya baru saja merubah konfigurasi TL-WA5210G dari operation mode  AP dengan wireless mode Bridge Point to Multi Point, ke AP Router. Setelah reboot tidak sukses, terjadi masalah LED singnal tidak menyala dan IP (192.168.1.254)  hilang. Saya mencoba mengatasi dengan menggunakan kabel UTP KE Laptop dan reset dengan cara Factory Default Reset button (Press and hold the RESET button), namun kondisi nya tidak kembali ke  Factory Default, masih tetap LED singnal tidak menyala dan IP tidak terdeksi.
Apakah ada tools dan cara mengatasi masalah tersebut. Terima kasih sebelumnya.


coba radio tsb diturunkan, jangan colok ethernet dlu, nyalakan power tekan tombol reset selama 20 detik. setelah anda tekan lalu lepaskan, tunggu 10 detik lalu matikan power ( cabut power ), setelah itu nyalakan kembali dan konek ke laptop langsung dengan kabel pendek saja, panggil menggunakan IP Default pabrik. ( 192.168.1.1 atau 192.168.1.254 )

semoga sukses

Vespiero:
Ada tutornya gak ya......modif jalur antenna external 5210  ???

tpnet:
Quote from: harimawan on January 21, 2012, 06:52:31 AM

Saya baru saja merubah konfigurasi TL-WA5210G dari operation mode  AP dengan wireless mode Bridge Point to Multi Point, ke AP Router. Setelah reboot tidak sukses, terjadi masalah LED singnal tidak menyala dan IP (192.168.1.254)  hilang. Saya mencoba mengatasi dengan menggunakan kabel UTP KE Laptop dan reset dengan cara Factory Default Reset button (Press and hold the RESET button), namun kondisi nya tidak kembali ke  Factory Default, masih tetap LED singnal tidak menyala dan IP tidak terdeksi.
Apakah ada tools dan cara mengatasi masalah tersebut. Terima kasih sebelumnya.


Pernah ngalami yg kaya gini, malah 2 kali. solusinya cuman retur, untungnya masih pada garansi. Trus kalo baru dapet dari toko coba cek versi firmwarenya. kalo bs langsung diupgrade  aja.

Navigation

[0] Message Index

[*] Previous page